VDSL2 dandik bakır kablolardan verilmeye hazır
Dar çaplı bakır kablodan adsl hizmetini doğru dürüst alamazken VDSL2 teknolojisini yine dandik bakır kablolardan alacakmışız.Wimax ten hala haber yok.
Türk Telekom'un internette hız sınırlarını zorlayacak olan VDSL2 (Very High Speed Digital Subscriber Line-Yüksek Hızlı Sayısal Abone Hattı) hizmetinin tarifesi belli oldu. Telekom'un, internet servis sağlayıcılara 'toptan' tarifesi 16 megabit 98 YTL, 32 megabit için 128 YTL. Türk Telekom, internette hız devrimi yaratacak olan VDSL2 ile hazırlıklarını tamamladı. Telekom, Telekomünikasyon Kurumu'ndan VDSL2 için gerekli tarife onayını da aldı. SABAH'ın edindiği bilgiye göre Telekom'un, İnternet Servis Sağlayıcılara (ISS) uygulayacağı 'toptan' fiyat, 16 megabit için 98 YTL, 32 megabit için 128 YTL. Internet Servis Sağlayıcılar (TTNet, Superonline, Smile gibi), bu fiyatın üzerine işletme, kâr ve diğer giderlerini ekleyecek ve hizmeti konut ve ofis müşterilerine sunacak. Internet Servis Sağlayıcıların, bu hesaplama kapsamında VDSL2 müşterilerinden (aylık) 16 megabit için 129 YTL, 32 megabit için 169 YTL ücret alabileceği belirtiliyor. Böylece 600 megabyte'lık bir filmi 32 megabit hızla 20 saniyede indirmek mümkün olacak
YENİSİ 30 ŞERİTLİ OTOBAN GİBİ
Telekomünikasyon Kurumu eski üyesi Abdullah Raşit Gülhan, VDSL2'nin internette hızı artıracağını belirterek, "Mevcut sistem ADSL, eğer 10 şeritli bir otoyolsa, VDSL2 30-40 şeritli bir otoyoldur" dedi. Gülhan, ADSL ile VDSL arasındaki farkı 'su borusu' örneği vererek anlattı. Gülhan, "ADSL'de, evinize su, 10 santimetrelik borudan geçip geliyorsa, VDSL 2'de 1 metre çapındaki bir borudan gelecek" diye konuştu. VDSL'le birlikte abonelerin, saniyesinde internetten şarkı ve film indirme olanağına kavuşacağını vurgulayan Gülhan, "VDSL, e-sağlık, e-eğitim, e-adalette de ciddi bir dönüşüm sağlayacak" dedi. Gülhan, VDSL2'nin önemli olduğunu; ancak, yurtiçinde 'otobanlardaki şeritleri' artırmak kadar yurtdışı çıkışlarda da şerit sayısının artırmanın önemine işaret etti.
11 Haziran 2008 Çarşamba
VDSL2 dandik bakır kablolardan verilmeye hazır
TTnetVideo açık ile Youtube neden kapalı anlama sanatı

Zırt pırt kapanan Youtube ile bizlere milleyitçilik dersi verenler Atatürk videolarını bahane gösteriyorlardı taki artık Youtube un burada temsilcilik açması gerekiyor diyene kadar.Diyene kadar diyorum çünkü Atatürk'e hakaret eden videoların sadece bu işin bir parçası olabileceği kimsenin aklına gelmemişti.İşte size özelleştirilen Türk Telekom'un yan kuruluşu olan TTNet'ten yeni bir uygulama TTNeTVideo. Youtube neden kapalı bu site nereden peydah oldu hadiyin bakalım beyin çıdarlarınızı zorlayın..
İşte o site
2 Haziran 2008 Pazartesi
Türk Telekom Videofon Nortel IP Phone 1535 özellikleri
Türk Telekomun 31 Mayıs 2008 tarihinde başlattığı Videofon hizmetinde kullanılacak olan IP phone 1535 telefonunun teknik özelliklerine geçmeden önce bu hizmetten yararlanmayı düşünen kişilere bir kaç önerinim ve nasihatım olacak;
Türk Telekom Videofon hizmetini pazarlamak için öncelikle vatan borcunu ödeyen askerlerimizi ve ailelerini,okumak için şehir dışında bulunan öğrencilerini ve ailelerini hedef olarak göstermiştir.Hasret gidermek için görüntülü konuşma yapmak istemek gayet insancıl bir duygudur buna diyeceğim hiç bir şey yok.Ama bunu yapmak isterken Türk Telekom gibi sabit ücretlerle halkın kanını emen sülüklerin pazarlama stratejilerine alet olmamanızı diliyorum.Evinizde yada işyerinizde internet bağlantınız varsa ve karşınızda görüşmek istediğiniz kişidede internet bağlantısı varsa(Videofon içinde şart olduğu için yazıyorum) bilgisayarlarınızı kullanarak bu hizmeti bedavaya getirebilirsiniz.Türk Telekomun bu hizmeti sizi hem sabit hat hem internet hemde videofon abonesi yapmayı ve kemikleşmiş müşteri potrföyüne sokmayı amaçlamaktadır.Şayet oğlunuz,kardeşiniz,abiniz,kuzeniniz v.s. vatani görevde ise onu görmek için videofona mahkum değilsiniz internet bağlantısı,bilgisayar olan heryerden ulaşabilir konuşabilir ve görebilirsiniz(çarşı izninde,birlikte bilgisayar varsa).Bunlar şehir dışında okuyan öğrenci kardeşlerim içinde geçerli.Haftada 1 kere internet kafeye giden taraflar videofondan daha az para öderler ve sabit ücret ödemek zorunda kalmazlar.Sadece bu videofon hizmeti için internet bağlatmayı düşünenler varsa muhakkak düşünün derim.Tüm bu yazdıklarımdan sonra olsun ben ne menem bir cihazdır bu onu merak ediyorum diyorsanız buyrun özelliklerini okuyun(kullanılan en dandik bilgisayar kadar bile kapasitesi yok) resimlerin üstüne tıklayıp daha büyük görebilirsiniz;
Nortel IP Phone 1535 Özellikleri
Platform uyumluluğu :
Nortel Multimedya İletişim Sunucusu 5100 Rls 3.5 ve 4.0
Nortel İletişim Sunucusu 2000 Rls SN09U ve SN10Ekran
Yüksek çözünürlüklü, grafik, tamamen arkadan aydınlatmalı, 16 bit renkli (65.535 renk) TFT
(İnce Film Transistör) teknolojili Likit Kristal Ekran (LCD)
Çeyrek Video Grafik Dizisi (QVGA) Çözünürlük
Yaklaşık 3,5" / 89mm diyagonal
2,80" x 2,09" / 71mm x 53mm (G x Y)
320 piksel x 240 piksel (W x H)
Yapılandırılabilir arkadan aydınlatma zamanlayıcısı, kullanıcı tanımlı bir zaman ayarıyla (on saniye ile bir saat arasında) ekran deneyiminin kalitesini artırır.Kamera
Görüntü sensörü: 1/4,5-inç Tamamlayıcı Metal Oksit Yarıiletken (CMOS)
Piksel çözünürlüğü: 300K - VGA (Video Grafik Dizisi)
Fotoğraf (JPEG biçimi) veya video (15 fps'ye kadar) kaydı
İşlemci ve Bellek
CPU: Intel PXA 270 işlemci, 416MHz
SDRAM: 64 MB (Synchronous Dynamic Random Access Memory)
Flash: 128 MB (NAND Bellek)
IP Telefon stand/ekran ayarı
Masaüstü standı eki (opsiyonel) IP telefonu video kamera kullanımı için optimum yüksekliğe çıkarır.
Çevrilebilir ekranla (0 - 60) derece masaüstü görüntüleme ayarları
Sabit ve yazılım etiketli tuşlar
Sekiz telefon tuşu (Gönder/Eller Serbest, Kapatma/Bırakma, Video Başlatma, Video Durdurma, Kayıt, Video Modu, Sık Kullanılanlar, Mesajlar)
İki - içerik duyarlı yazılım tuşuGezinme kümesi
Dört yönlü gezinme kümesi (sol, sağ, aşağı, yukarı oklar) ile sağ/sol tıklatma tuşları (web tarama için)
Gelişmiş metin giriş olanakları
“T9” (9 Tuşla Metin) İngilizce, Fransızca, Almanca, Portekizce veya İspanyolca akıllı metin girişi için tuş takımı desteği
Kart yuvaları
Abone Kimlik Modülü (SIM) Okuyucu Yuvası
Harici cihazda depolama için Secure Digital (SD) / MultiMedia Card (MMC) desteği (1GB boyuta kadar SD/MMC kart desteği)
Yönetim
Statik ve Dinamik Ana Bilgisayar Kontrol Protokolü (DHCP fabrika varsayılan ayarı)
Dosya Aktarma Protokolü (FTP)Boyutlar ve Ağırlık (Yaklaşık)
Boyut (G x D x Y)
7,48 inç x 4,88 inç x 7,48 inç / 190 mm x 124 mm x 190 mm - masaüstü standı olmadan (Ekran tam yükseltilmiş halde - 60 derece)
7,48 inç x 4,88 inç x 7,48 inç / 190 mm x 124 mm x 190 mm - masaüstü standı ile (Ekran tam olarak yükseltilmiş halde - 60 derece)
Ağırlık (telefon, masaüstü standı, ahize ve ahize kablosu)
2,06 lbs / 0,94kg
Renk
Gümüş metalik kaplama
Bağlantı/veri hızları
Kablolu bağlantı
Dahili 10/100 Base-T Hızlı Ethernet (otomatik anlaşma)
Kablosuz bağlantı
Kabloluya Eşdeğer Gizlilik (WEP) ile dahili IEEE 802,11b/g Wi-Fi telsiz, Wi-Fi Korumalı Erişim (WPA), Wi-Fi Korumalı erişim - Hazır Paylaşımlı Anahtar (WPA-PSK) ve Wi-Fi Korumalı Erişim 2 – Hazır Paylaşımlı Anahtar (WPA2-PSK) desteği
Güç
Evrensel AC güç kaynağı girişi: 0,22A için 100V~240V AC, 50~60Hz; 3A için 5V DC
IEC-620 konnektörlü ülkeye özel güç kablosu
* Not: IEEE 802,3af Ethernet Üzerinden Güç (PoE) ile IP Telefon 1535'e uzaktan güç verme desteklenmez
Protokol desteği
Aktarım:
Kullanıcı Veri Bloğu Protokolü (UDP) - RFC 768
Aktarım Kontrol Protokolü (TCP)- RFC 793
NAT Üzerinden Basit UDP Geçişi (STUN) - RFC 3489
TCP/IP:
Dinamik Ana Bilgisayar Kontrol Protokolü (DHCP) - RFC 2131/RFC 2132
Alan Adı Sistemi (DNS) – RFC 1034 / RFC 1035
Hiper Metin Aktarma Protokolü (HTTP) - RFC 2616
Dosya Aktarma Protokolü (FTP) - RFC 959
Önemsiz Dosya Aktarma Protokolü (TFTP) - RFC 783
Sinyalleme:
Oturum Başlatma Protokolü (SIP) - RFC 3261
Oturum Tanımlama Protokolü (SDP) - RFC 2327
Çift Sesli Çoklu Frekanslı (DTMF) Basamaklar - Telefon Sesleri ve Sinyalleri - RFC 2833
Ses / Video:
Gerçek Zamanlı Aktarım Protokolü (RTP) - RFC 1889
Gerçek Zamanlı Aktarım Kontrol Protokolü (RTCP) - RFC 1890
H.264 Video için RTP Yük Kapasitesi Biçimi - RFC 3984
E-posta:
Basit Posta Aktarım Protokolü (SMTP) - RFC 821
Posta Ofisi Protokolü - Sürüm 3 (POP3) - RFC 1939
Internet Mesaj Erişim Protokolü (IMAP) - kısmi destek
Ses ve video servis kalitesi
Ses:
G.711 u-law, G.711 a-law, G.723, G.729 ve Uyumlu Çoklu Hızlı Dar Bant (AMR-NB)
Video:
H.263 (RFC 2190) ve H.264
QCIF (Çeyrek Ortak Orta Format) video biçimleri
Dosya biçimi desteği
Fotoğraf dosyası biçimleri
JPG (Birleşik Fotoğraf Uzmanları Grubu) - JFIF:1.01
PNG (Taşınabilir Ağ Grafiği) - PNG versiyon 1.2
GIF (Grafik Değişim Biçimi) GIF87a, GIF89 (animasyonlu gif desteklemez)
Ses dosyası biçimleri
MIDI (Müzik Aleti Sayısal Arabirimi) - Standart MIDI Dosyaları 1.0
WAV (Dalga formu ses biçimi) - CCITT u-law biçimi, 8000Hz, 16bit Örnekleme, 1998 Windows PCM biçimi, 8000Hz, 16bit Örnekleme
IMY (iMelody Zil Sesi Biçimi) - iMelody sürüm v1.0, v1.1 , v1.2
Video dosyası biçimleri
3GP (Üçüncü Nesil Ortaklık Projesi) film dosyası biçimi
3GPP (Üçüncü Nesil Ortaklık Projesi) TS.26.140 sürüm 6 biçimi
Bağıl Nem
5% to 95% (yoğuşmasız)
Depolama sıcaklığı
-20°C to +65°C / -4°F to +149°F
